content
stringlengths
0
557k
url
stringlengths
16
1.78k
timestamp
timestamp[ms]
dump
stringlengths
9
15
segment
stringlengths
13
17
image_urls
stringlengths
2
55.5k
netloc
stringlengths
7
77
What it does¶ RnaChipIntegrator was designed to integrate genes/transcripts from expression analysis (RNA-seq, microarrays) with ChIP-seq binding regions, however it is flexible enough to allow the comparison of any genome coordinate based data sets. RnaChipIntegrator answers the questions: - “Which genes are close to ...
https://rnachipintegrator.readthedocs.io/en/latest/about.html
2020-09-18T20:57:49
CC-MAIN-2020-40
1600400188841.7
[]
rnachipintegrator.readthedocs.io
Why use a microservices approach to building applications For software developers, factoring an application into component parts is nothing new. Typically, a tiered approach is used, with a back-end store, middle-tier business logic, and a front-end user interface (UI). What has changed over the last few years is that ...
https://docs.microsoft.com/en-us/azure/service-fabric/service-fabric-overview-microservices
2020-09-18T21:30:03
CC-MAIN-2020-40
1600400188841.7
[array(['media/service-fabric-overview-microservices/monolithic-vs-micro.png', 'Service Fabric platform application development'], dtype=object) array(['media/service-fabric-overview-microservices/statemonolithic-vs-micro.png', 'Service Fabric platform state storage'], dtype=object) array(['media/serv...
docs.microsoft.com
Crawlab Crawlab is a distributed spider management platform based on Golang, which supports multiple programming languages and spider frameworks Crawlab project has been highly praised by spider enthusiasts and developers since it was published in March 2019. More than half of users said that Crawlab has been used as t...
https://docs.crawlab.cn/en/
2020-09-18T19:17:52
CC-MAIN-2020-40
1600400188841.7
[]
docs.crawlab.cn
The Memory Profiler window allows you to see how memory is being used by FlexSim: The Memory Profiler works by traversing FlexSim's tree and estimating the memory use of each node. The Performance Profiler has two main views for displaying memory data. The first view is the Memory Tree, the view on the left. This view ...
https://docs.flexsim.com/en/20.1/Reference/Tools/MemoryProfiler/MemoryProfiler.html
2020-09-18T20:09:48
CC-MAIN-2020-40
1600400188841.7
[]
docs.flexsim.com
Customizr Theme options : Post metas (category, tags, custom taxonomies) The post metas are the meta information of the posts like author, date, tags, categories. It is usually displayed below the post title. You can access this set of options from : Customizer > Main > Post metas You can choose whether to display the ...
https://docs.presscustomizr.com/article/111-customizr-theme-options-post-metas-category-tags-custom-taxonomies
2020-09-18T20:43:46
CC-MAIN-2020-40
1600400188841.7
[array(['http://d33v4339jhl8k0.cloudfront.net/docs/assets/55e7171d90336027d77078f6/images/55fadf8b9033604a8c6aaa67/file-20FcOHFhwn.png', None], dtype=object) array(['http://d33v4339jhl8k0.cloudfront.net/docs/assets/55e7171d90336027d77078f6/images/5aab41f12c7d3a56d88704a7/file-XRUQlChzDq.png', None], dt...
docs.presscustomizr.com
Security Operations ServiceNow® Security Operations brings incident data from your security tools into a structured response engine that uses intelligent workflows, automation, and a deep connection with IT to prioritize and resolve threats based on the impact they pose to your organization. Automate all your security ...
https://docs.servicenow.com/bundle/newyork-security-management/page/product/security-operations/concept/security-operations-intro.html
2020-09-18T20:51:04
CC-MAIN-2020-40
1600400188841.7
[]
docs.servicenow.com
By default, a tranparent title bar is not draggable, you will need to add some CSS styles to your site to make the window draggable. You can give an element the ability to drag the window by using -webkit-app-region: drag in css. If you want certain elements marked as non-draggable then you can use -webkit-app-region: ...
https://docs.todesktop.com/customizing-your-app/making-a-transparent-titlebar-draggable-macos-only
2020-09-18T20:39:57
CC-MAIN-2020-40
1600400188841.7
[]
docs.todesktop.com
Run TellorMiner and Join the Pool These instructions are for running the official TellorMiner as part of a Tellor pool and without staking 1000 TRB. Download the TellorMiner First, visit GitHub and download the latest release of TellorMiner. Download the Linux or Windows executable and place it into a directory on your...
https://tellor.readthedocs.io/en/latest/MinerSetupPool/
2020-09-18T20:03:31
CC-MAIN-2020-40
1600400188841.7
[]
tellor.readthedocs.io
Get in Touch The team behind the Charmed Kubernetes are keen to help and listen to your feedback. There are a variety of ways to get in touch with suggestions, problems or just to get involved. IRC Join us on freenode.net in #cdk8s. Slack Find us in #cdk on the Kubernetes slack. Bugs Charmed Kubernetes bugs are tracked...
https://deploy-preview-267--cdk-docs-next.netlify.app/kubernetes/docs/get-in-touch
2020-10-20T00:30:27
CC-MAIN-2020-45
1603107867463.6
[]
deploy-preview-267--cdk-docs-next.netlify.app
Configure Log Aggregation Log aggregation is enabled by default. You can configure it using Cloudera Manager. - In Cloudera Manager, select the YARN service. - Click the Configuration tab. - Select the Log Aggregation filter under Category.Every log aggregation related property is displayed. - Find the Enable Log Aggre...
https://docs.cloudera.com/cdp-private-cloud-base/7.1.4/yarn-monitoring-clusters-applications/topics/yarn-configure-log-aggregation.html
2020-10-20T00:55:36
CC-MAIN-2020-45
1603107867463.6
[]
docs.cloudera.com
How to Publish your Software on Copr, Fedora’s User Repository This is a short tutorial on how to create and maintain a Copr repository for your software in an automated fashion. It assumes some basic familiarity with Git & how to create a RPM package. In this guide, we’ll create a RPM package for a program create a Co...
https://docs.fedoraproject.org/fr/quick-docs/publish-rpm-on-copr/
2020-10-20T00:54:40
CC-MAIN-2020-45
1603107867463.6
[]
docs.fedoraproject.org
InCommonUABgrid Revision as of 13:50, 18 July 2007 To register UABgrid as a resource provider for InCommon we need define the UABgrid operational practices by addressing the "Resource Provider Information" questions from section 3 of the INCOMMON FEDERATION: PARTICIPANT OPERATIONAL PRACTICES. The questions from section...
https://docs.uabgrid.uab.edu/w/index.php?title=InCommonUABgrid&diff=prev&oldid=1436
2020-10-20T01:05:08
CC-MAIN-2020-45
1603107867463.6
[]
docs.uabgrid.uab.edu
Advanced Configuration Tricks¶ Configuration of Zend Framework 2., with the exception of the values under the ‘service_manager’ key,module the various service configuration methods in a module class - configuration returned by getConfig() In other words, your getConfig() win over the various service configuration metho...
https://zf2-docs.readthedocs.io/en/latest/tutorials/config.advanced.html
2020-10-20T00:58:06
CC-MAIN-2020-45
1603107867463.6
[]
zf2-docs.readthedocs.io
knife tag¶ A tag is a custom description that is applied to a node. A tag, once applied, can be helpful when managing nodes using knife or when building recipes by providing alternate methods of grouping similar types of information. The knife tag subcommand is used to apply tags to nodes on a Chef server..
https://docs-archive.chef.io/release/11-16/knife_tag.html
2020-10-20T00:25:35
CC-MAIN-2020-45
1603107867463.6
[]
docs-archive.chef.io
Configuration - Service configuration structure - Default configuration The EPTS EPTS uses its service instance name and replica ID for communication with other services and load balancing across replicas (for example, see 3/ISM). You can control the values with the following configuration options: service: instance: n...
https://docs.kaaiot.io/KAA/docs/v1.2.0/Features/Data-collection/EPTS/Configuration/
2020-10-19T23:32:37
CC-MAIN-2020-45
1603107867463.6
[]
docs.kaaiot.io
Contents: Contents: This guide steps through the process of acquiring and deploying a Docker image of the Trifacta® platform in your Docker environment. Optionally, you can build the Docker image locally, which enables further configuration options. Deployment Scenario - Trifacta Wrangler Enterprise deployed into a cus...
https://docs.trifacta.com/display/r071/Install+for+Docker
2020-10-20T00:24:56
CC-MAIN-2020-45
1603107867463.6
[]
docs.trifacta.com
# jbackup Updated: 10/19/2020, 10:24:56 AM Created: 10/19/2020, 10:24:56 AM Last Updated By: Daniel Klein Read Time: 4 minute(s) # Description The jbackup utility provides fast on-line backup facilities and can also be used to check file integrity. jbackup -options {inputlist} Where: - inputlist is a file containing a ...
https://docs.zumasys.com/jbase/utilities/jbackup/
2020-10-19T23:54:18
CC-MAIN-2020-45
1603107867463.6
[]
docs.zumasys.com
Selective Citrix ADC appliance appliance Citrix ADC appliance sends all cacheable HTTP traffic to a transparent cache farm. Clients access the Internet through the appliance, which is configured as a Layer 4 switch that receives traffic on port 80. The appliance. Note: The configuration described here is for transparen...
https://docs.citrix.com/en-us/citrix-adc/current-release/citrix-adc-cache-redirection-gen-wrapper-10-con/selective-cache-redirect.html
2020-10-20T01:08:49
CC-MAIN-2020-45
1603107867463.6
[]
docs.citrix.com
- About DM - Benchmarks - Features - Merge and Migrate Data from Sharded Tables - Usage Scenarios - Quick Start - Deploy - Software and Hardware Requirements - Deploy a DM Cluster - Maintain - Cluster Upgrade - Manage Migration Tasks - Troubleshoot - Tutorials - Performance Tuning - Reference - Architecture - Configura...
https://docs.pingcap.com/tidb-data-migration/dev/glossary/
2020-10-20T00:11:23
CC-MAIN-2020-45
1603107867463.6
[]
docs.pingcap.com
XML to JSON conversion¶ Zend\Json provides a convenience method for transforming XML formatted data into JSON format. This feature was inspired from an IBM developerWorks article. Zend\Json includes a static function called Zend\Json. Example¶ The following is a simple example that shows both the XML input string passe...
https://zf2-docs.readthedocs.io/en/latest/modules/zend.json.xml2json.html
2020-10-20T00:50:40
CC-MAIN-2020-45
1603107867463.6
[]
zf2-docs.readthedocs.io
About Avocado¶ Avocado is a set of tools and libraries to help with automated testing. One can call it a test framework with benefits. Native tests are written in Python and they follow the unittest pattern, but any executable can serve as a test. Avocado is composed of: - A test runner that lets you execute tests. Tho...
https://avocado-framework.readthedocs.io/en/53.0/Introduction.html
2020-10-20T01:07:09
CC-MAIN-2020-45
1603107867463.6
[]
avocado-framework.readthedocs.io
Ansible Playbooks for Confluent Platform¶ Refer to the topics in this section for using Ansible playbooks provided by Confluent to install and manage Confluent Platform. deploy, manage, and configure Confluent Platform. The cp-ansible repository provides the playbooks and templates that allow you to easily provision th...
https://docs.confluent.io/5.4.2/installation/cp-ansible/index.html
2020-10-20T00:30:34
CC-MAIN-2020-45
1603107867463.6
[]
docs.confluent.io
: const collection = new SendBirdSyncManager.MessageCollection(channel); const handler = new SendBirdSyncManager.MessageCollection.CollectionHandler(); handler.onSucceededMessageEvent = (messages, action) => { switch (action) { case 'insert': // TODO: Add messages to the view. break; case 'update': // TODO: Update mess...
https://docs.sendbird.com/javascript/sync_manager_message_sync
2020-10-20T01:03:17
CC-MAIN-2020-45
1603107867463.6
[]
docs.sendbird.com
Tasks¶ Tasks are collections of input connectors, input topics, processors, output connectors and output topics; these define the data flow from inputs to outputs. A task can be started to initiate the data flow and it can be stopped to end the data flow. Add Task¶ Select the “Tasks” node in the navigation panel and cl...
https://docs.uaofficelink.com/onpremise/tasks.html
2020-10-20T00:54:05
CC-MAIN-2020-45
1603107867463.6
[array(['../_images/tasks-add.png', '../_images/tasks-add.png'], dtype=object) array(['../_images/tasks-edit.png', '../_images/tasks-edit.png'], dtype=object) array(['../_images/tasks-add-input-connector.png', '../_images/tasks-add-input-connector.png'], dtype=object) array(['../_images/tasks-a...
docs.uaofficelink.com
Challenge 6: Accompanying the transformation¶ Artificial Intelligence (AI) is both a technological and social innovation, since it brings with it all the benefits and complexities that can radically transform society, including the public sector. An innovation, therefore, that can contribute to improving the quality of...
https://libro-bianco-ia.readthedocs.io/en/latest/doc/capitolo_3_sfida_6.html
2020-10-20T00:46:28
CC-MAIN-2020-45
1603107867463.6
[]
libro-bianco-ia.readthedocs.io
Display options (for Shiny app) - Text size : text size of the waterfall graph (by default at 12) - Contextual help precision: Out of 10, this ladder allows to adapt the level of detail available in the contextual help (executive summary, info bubble,…). By default the contextual help is at 5. - Contextual help: Displa...
https://www.docs.datama.fr/docs/datama-compare/web-application/menu/setting/display-options/
2020-10-20T00:36:16
CC-MAIN-2020-45
1603107867463.6
[array(['https://www.docs.datama.fr/wp-content/uploads/2018/12/DisplayOption.jpg', None], dtype=object) ]
www.docs.datama.fr
Appeon Workspace provides several ways to add applications. Step 1: Use one of the following methods to open the Add App screen. Tap the add icon ( ) on the left of the titlebar; or Tap the Add App icon ( ) (only available when there is no apps installed) in the data area; or Tap the settings icon ( ) on the right of t...
https://docs.appeon.com/pb2017r3/appeon_workspace_user_guide/ch03s01.html
2020-10-19T23:59:47
CC-MAIN-2020-45
1603107867463.6
[]
docs.appeon.com
- - - - - - - - - - Role-based access control Multi-tenancy - Provide exclusive management environment to your tenants! Role-based access control Citrix ADM based on specific conditions. In Citrix ADM, creating roles and policies are specific to the RBAC feature in Citrix ADC. must have read-only access for system adm...
https://docs.citrix.com/en-us/citrix-application-delivery-management-software/current-release/access-control/role-based-access-control.html
2020-10-20T01:29:01
CC-MAIN-2020-45
1603107867463.6
[array(['/en-us/citrix-application-delivery-management-software/media/rbac-usecases.jpg', 'localized image'], dtype=object) ]
docs.citrix.com
An email address can look right but still be wrong. Real email uses in depths address validation to check if emails really exist without sending any messages. From the Real Email dashboard you can upload a csv file to interactively validate any email address in it. This can be used to filter email group lists or mail o...
https://docs.isitarealemail.com/bulk-csv-file-email-validation
2020-10-20T00:29:47
CC-MAIN-2020-45
1603107867463.6
[]
docs.isitarealemail.com
The API Credentials interface allows you view, create, edit, delete, activate, and deactivate API credentials from a single screen in the mParticle UI. The API Credentials interface is available to users with the Admin or Compliance Admin role, and can be accessed via the API Credentials tab in the Settings screen. You...
https://docs.mparticle.com/developers/credential-management/
2020-10-20T00:32:41
CC-MAIN-2020-45
1603107867463.6
[]
docs.mparticle.com
Game: - Use mainly transformations, such as move, rotate, scale, and skew. - Create additional drawing swaps when needed. - If you use Curve and Envelope deformers or Morphing, you’ll need to bake out the drawings for export. Be careful when doing this, as you may want to keep the number of drawings small. Don’t bake o...
https://docs.toonboom.com/help/harmony-14/premium/gaming/concept-game-animation-tip.html
2020-10-20T00:50:02
CC-MAIN-2020-45
1603107867463.6
[array(['../Resources/Images/HAR/Gaming/HAR14_scene-marker-keyframes.png', None], dtype=object) array(['../Resources/Images/HAR/Gaming/HAR14_spritesheet-scene-marker-option.png', None], dtype=object) ]
docs.toonboom.com
Sysinfo collection¶ Avocado comes with a sysinfo plugin, which automatically gathers some system information per each job or even between tests. This is very useful when later we want to know what caused the test’s failure. This system is configurable but we provide a sane set of defaults for you. In the default Avocad...
https://avocado-framework.readthedocs.io/en/61.0/Sysinfo.html
2020-10-19T23:58:14
CC-MAIN-2020-45
1603107867463.6
[]
avocado-framework.readthedocs.io
Secure WordPress Install the Wordfence Security plugin via the WordPress dashboard and run a scan of your WordPress installation, as follows: - Log in to your WordPress dashboard. - Select the “Plugins -> Add New” option. - Type “wordfence” in the search box. Install the “Wordfence Security” plugin by clicking the “Ins...
https://docs.bitnami.com/aws/apps/wordpress/troubleshooting/enforce-security/
2020-10-20T00:38:04
CC-MAIN-2020-45
1603107867463.6
[]
docs.bitnami.com
This class represents Inference Engine Core entity. More... #include <ie_core.hpp> This class represents Inference Engine Core entity. It can throw exceptions safely for the application, where it is properly handled. Registers extension. Registers extension for the specified plugin. Create a new shared context object o...
https://docs.openvinotoolkit.org/2020.3/classInferenceEngine_1_1Core.html
2020-10-20T00:21:51
CC-MAIN-2020-45
1603107867463.6
[]
docs.openvinotoolkit.org
Single Diode Equation¶ This section reviews the solutions to the single diode equation used in pvlib-python to generate an IV curve of a PV module. pvlib-python supports two ways to solve the single diode equation: - Lambert W-Function - Bishop’s Algorithm The pvlib.pvsystem.singlediode() function allows the user to ch...
https://pvlib-python.readthedocs.io/en/stable/singlediode.html
2020-10-20T00:01:46
CC-MAIN-2020-45
1603107867463.6
[]
pvlib-python.readthedocs.io
. Browsee gives you the flexibility to not record a specific element on your page. You can exclude or suppress specific elements from a recording by making a small change in your HTML code. You just need to attach this attribute to any element that you do not wish to record, store, and replay. For example, if you do no...
https://docs.browsee.io/data-privacy/privacy
2021-02-25T05:18:24
CC-MAIN-2021-10
1614178350717.8
[]
docs.browsee.io
Property Changed Event Manager Class Definition Provides a WeakEventManager implementation so that you can use the "weak event listener" pattern to attach listeners for the PropertyChanged event. public ref class PropertyChangedEventManager : System::Windows::WeakEventManager public class PropertyChangedEventManager : ...
https://docs.microsoft.com/en-us/dotnet/api/system.componentmodel.propertychangedeventmanager?view=net-5.0
2021-02-25T05:58:47
CC-MAIN-2021-10
1614178350717.8
[]
docs.microsoft.com
Use comments to troubleshoot a search You can use the inline commenting feature. index=_internal source=*license* type=usage | stats sum(b) BY idx (Thanks to Splunk user Runals for this example.) For more information about adding inline comments to your searches, see Help reading searches. This documentation applies to...
https://docs.splunk.com/Documentation/Splunk/8.1.1/Search/Addcommentstosearches
2021-02-25T05:49:07
CC-MAIN-2021-10
1614178350717.8
[array(['/skins/OxfordComma/images/acrobat-logo.png', 'Acrobat logo'], dtype=object) ]
docs.splunk.com
Data Exchange Layer client This page provides information about the Data Exchange Layer client for McAfee ePO. Option definitions Option Definition Connection State Shows whether the DXL client is connected to a broker. Current Broker Shows information about the connected broker. If the client is not connected to a bro...
https://docs.mcafee.com/bundle/data-exchange-layer-5.0.x-interface-reference-guide/page/GUID-AE123197-0215-4B2E-9435-FDAAD594D7CC.html
2021-02-25T05:05:06
CC-MAIN-2021-10
1614178350717.8
[]
docs.mcafee.com
You create at least an aggregate on each of the new nodes to store the volumes you want to move from the original nodes. You must identify an aggregate for each volume and move each volume individually. Data protection mirror relationships must have been initialized before you can move a volume. Find a Data Protection ...
https://docs.netapp.com/platstor/topic/com.netapp.doc.hw-upgrade-controller/GUID-AFE432F6-60AD-4A79-86C0-C7D12957FA63.html?lang=en
2021-02-25T05:57:23
CC-MAIN-2021-10
1614178350717.8
[]
docs.netapp.com
System and User Requirements¶ There are many free (and paid) resources that you can use to learn more about SQL and Oracle. Before we can talk about optimization of SQL queries and PL/SQL scripts, however, you have to understand the basics of SQL. This manual is written for people with at least some experience with SQL...
https://oracle.readthedocs.io/en/latest/intro/prerequisites.html
2021-02-25T04:52:33
CC-MAIN-2021-10
1614178350717.8
[]
oracle.readthedocs.io
DXGK_SEGMENTDESCRIPTOR structure (d3dkmddi.h) The DXGK_SEGMENTDESCRIPTOR structure contains information about a segment that the driver supports. Syntax typedef struct _DXGK_SEGMENTDESCRIPTOR { PHYSICAL_ADDRESS BaseAddress; PHYSICAL_ADDRESS CpuTranslatedAddress; SIZE_T Size; UINT NbOfBanks; SIZE_T *pBankRangeTable; SIZ...
https://docs.microsoft.com/en-us/windows-hardware/drivers/ddi/d3dkmddi/ns-d3dkmddi-_dxgk_segmentdescriptor
2021-02-25T06:46:11
CC-MAIN-2021-10
1614178350717.8
[]
docs.microsoft.com
The NOV is a description of the tasks and activities, operational elements, and information exchanges required to accomplish NATO missions. The NOV contains graphical and textual products that comprise an identification of the nodes, their assigned tasks and activities, and dependencies between nodes. It defines the ty...
https://docs.nomagic.com/display/UPDM2P190SP4/NATO+Operational+Viewpoint
2021-02-25T05:16:16
CC-MAIN-2021-10
1614178350717.8
[]
docs.nomagic.com
PATRIC Team Presents Workshop at Duke and UNC¶ Rebecca Wattam, Maulik Shukla, and Joe Gabbard presented a day-long workshop for over 50 researchers from UNC’s Department of Microbiology and Immunology, Duke’s Department of Molecular Genetics and Microbiology, and North Carolina State’s College of Veterinary Medicine. T...
https://docs.patricbrc.org/news/2012/20121011-patric-team-presents-workshop-at-duke-and-unc.html
2021-02-25T04:15:49
CC-MAIN-2021-10
1614178350717.8
[array(['../../_images/IMAG0514.jpg', '../../_images/IMAG0514.jpg'], dtype=object) ]
docs.patricbrc.org
Limitations and Usage Requirements “Flash Actions” in the PrestaBay module use ebay feature named “Large Merchant Services”. This service has very important limits that you need to be aware of start using it. Performing any of “Flash Actions” required data submission to ebay. Every data submission named “Data file”. Ev...
https://docs.salest.io/article/78-limitations-and-usage-requirements
2021-02-25T04:14:46
CC-MAIN-2021-10
1614178350717.8
[]
docs.salest.io
A Shedmake Package is nothing more than a fodler with a handful of files that provide recipes for patching, compiling and archiving a piece of software. The only files required to be present are package.txt, which contains metadata about the packaged software, and build.sh, a shell script invoked to compile it. Bare ve...
https://docs.shedbuilt.net/packaging/shedmake-packages
2021-02-25T05:43:34
CC-MAIN-2021-10
1614178350717.8
[]
docs.shedbuilt.net
You can create a UDF containing one or more parameters and return type that are a JSON data type. The JSON type is supported for the following types of UDFs: - Scalar and aggregate UDFs, table functions, and table operators written in C, C++, or Java. - SQL UDFs For SQL UDFs, the RETURN clause can be an SQL statement t...
https://docs.teradata.com/r/HN9cf0JB0JlWCXaQm6KDvw/RS5PViB4YiSwa1_0cZwk9g
2021-02-25T05:29:35
CC-MAIN-2021-10
1614178350717.8
[]
docs.teradata.com
Before the regular process starts, the module makes a call to the DataDome API using a KeepAlive connection. Depending on the API response, the module will either block the query or enable the regular process to proceed. The module has been developed to protect the users' experience: If any errors were to occur during ...
https://docs.datadome.co/docs/module-java
2021-02-25T04:54:45
CC-MAIN-2021-10
1614178350717.8
[]
docs.datadome.co
This FAQ answers common general questions about OnCommand Insight. OCI is one of the most mature infrastructure monitoring products in the industry today with over a decade in active development. Formerly known as Onaro or SANscreen, the SANScreen name was changed when joining the OnCommand Portfolio suite of products ...
https://docs.netapp.com/oci-73/topic/com.netapp.doc.oci-faq/GUID-9FDD6D89-5282-49A0-9087-656C739B6BB9.html?lang=en
2021-02-25T05:46:47
CC-MAIN-2021-10
1614178350717.8
[]
docs.netapp.com
1.0.0.RELEASE Table of Contents This section provides a brief overview of Spring IO Platform reference documentation. Spring IO Platform reference documentation. pom>1.0.0.RELEASE</version> <type>pom</type> <scope>import</scope> </dependency> </dependencies> </dependencyManagement> … </project> Alternatively, rather th...
http://docs.spring.io/platform/docs/1.0.0.RELEASE/reference/htmlsingle/
2014-12-18T00:42:27
CC-MAIN-2014-52
1418802765093.40
[]
docs.spring.io
$Date: 2004/09/09 01:31:36 $(UTC) Table of Contents This collection contains examples of formatting specifications that can be followed and transformation products and technologies. The formatting specifications referenced below point to various layouts for the presentation of the information found in UBL instances. Tw...
http://docs.oasis-open.org/ubl/cd-UBL-1.0/fs/
2014-12-18T00:40:16
CC-MAIN-2014-52
1418802765093.40
[]
docs.oasis-open.org
17 Creating Languages..
http://docs.racket-lang.org/guide/languages.html
2014-12-18T00:39:07
CC-MAIN-2014-52
1418802765093.40
[]
docs.racket-lang.org
The Edge Collider 2D component is a Collider for use with 2D physics. The Collider’s shape is defined by a freeform edge made of line segments, so you can adjust it to fit the shape of the Sprite graphic with great precision. Note that this Collider’s.
https://docs.unity3d.com/es/2017.4/Manual/class-EdgeCollider2D.html
2021-07-23T20:27:21
CC-MAIN-2021-31
1627046150000.59
[]
docs.unity3d.com
rust-c Forked from rust-cpp version 0.1.0 for situations where a full C++ compiler isn't available or warranted. Pretty hacky implementation, intended to get a few bits and pieces bootstrapped until Rust matures enough that some C code can be replaced. I couldn't have written this myself from scratch, so hats off to @m...
https://docs.rs/crate/rust_c/0.1.1
2021-07-23T18:26:25
CC-MAIN-2021-31
1627046150000.59
[]
docs.rs
Connecting to GitHub, Gitlab or BitBucket With Wappler you can connect seamlessly your Wappler project to Github, Gitlab or BitBucket repositories. You can push and pull your local project to the selected remote repository. Creating a local repository First you need to setup a local repository. This is quite an easy ta...
https://docs.wappler.io/t/connecting-to-github-gitlab-or-bitbucket/25994
2021-07-23T18:54:51
CC-MAIN-2021-31
1627046150000.59
[]
docs.wappler.io
Configuring IPv6 Through A Tunnel Broker Service¶ A location that doesn’t have access to native IPv6 connectivity may obtain it using a tunnel broker service such as Hurricane Electric. A core site with IPv6 can deliver IPv6 connectivity to a remote site by using a VPN or GIF tunnel. This section provides the process f...
https://docs.netgate.com/pfsense/en/latest/recipes/ipv6-tunnel-broker.html
2021-07-23T19:06:22
CC-MAIN-2021-31
1627046150000.59
[]
docs.netgate.com
You're reading the documentation for a development version. For the latest released version, please have a look at Galactic. The following ROSCon talks have been given on ROS 2 and provide information about the workings of ROS 2 and various demos: Title Links Accelerating Innovation with ROS: Lessons in Healthcare vide...
https://docs.ros.org/en/rolling/ROSCon-Content.html
2021-07-23T18:57:35
CC-MAIN-2021-31
1627046150000.59
[]
docs.ros.org
Differences from older platform¶ s3 bucket naming constraints¶ In earlier setups we were running with rgw_relaxed_s3_bucket_names set to true. This allowed a bit more characters but could cause issues with clients & solutions expecting the stricter standard bucket naming constraints. To avoid such issues in the future ...
https://docs.safespring.com/new/differences/
2021-07-23T19:03:49
CC-MAIN-2021-31
1627046150000.59
[]
docs.safespring.com
Using Globals in Server Connect Overview We added new Global options in the Server Connect panel. The Globals allow you to define and re-use Database Connections and other Settings (1), Variables / Input Parameters (2) and API Action Steps (3) across all your API Actions in the project: So it’s no longer needed to add ...
https://docs.wappler.io/t/using-globals-in-server-connect/27308
2021-07-23T19:50:44
CC-MAIN-2021-31
1627046150000.59
[array(['https://community.wappler.io/images/emoji/apple/slight_smile.png?v=9', ':slight_smile: :slight_smile:'], dtype=object) ]
docs.wappler.io
Setup 101 - Setting up Leaky Paywall - Caching with Leaky Paywall (i.e WP Engine) - How to test a subscriber's access - How to redirect a subscriber back to the page they came from after login or subscribing - Customizing your subscription messages - How To: Set up PayPal as a Payment Gateway - What if someone tries to...
https://docs.zeen101.com/category/40-getting-started
2021-07-23T18:04:18
CC-MAIN-2021-31
1627046150000.59
[]
docs.zeen101.com
The Benefits of Buying Used and Refurbished Medical Equipment Medical equipment promises individuals better healthcare through innovative technology. A common question that most hospitals and clinics face when in the market for medical equipment is whether they should buy new or used. If you are a large hospital facili...
https://tools4docs.equipment/blogs/blog/the-benefits-of-buying-usd-and-refurbished-medical-equipment
2021-07-23T19:37:01
CC-MAIN-2021-31
1627046150000.59
[array(['http://cdn.shopify.com/s/files/1/0238/1165/3709/articles/the-benefits-of-buying-usd-and-refurbished-medical-equipment_1500x844_crop_center.jpg?v=1609863653', 'The Benefits of Buying Used and Refurbished Medical Equipment'], dtype=object) array(['https://cdn.shopify.com/s/files/1/0238/1165/3709/...
tools4docs.equipment
Avatar Configurator After successful capturing and uploading, the data will be processed fully automated by the Pictofit Content Service. The result is an avatar in the form of a .hav3d file that you can configure in terms of body pose and shape using the RRAvatar3DUserAdjustmentsLayout class. After editing, the avatar...
https://docs.pictofit.com/ios-sdk/2.6.2/head-avatar-editor/
2021-07-23T20:30:42
CC-MAIN-2021-31
1627046150000.59
[array(['/ios/2.1.0/AvatarConfigurator.gif', None], dtype=object) array(['/ios/2.1.0/PoseReadjustment.gif', None], dtype=object)]
docs.pictofit.com
Signal GtkDragSource::drag-cancel Declaration gboolean drag_cancel ( GtkDragSource self, GdkDrag* drag, GdkDragCancelReason* reason, gpointer user_data ) Description [src] Emitted on the drag source when a drag has failed. The signal handler may handle a failed drag operation based on the type of error. It should retur...
https://docs.gtk.org/gtk4/signal.DragSource.drag-cancel.html
2021-07-23T19:42:05
CC-MAIN-2021-31
1627046150000.59
[]
docs.gtk.org
NOTES: - OpenCL* custom layer support is available in the preview mode. - This section assumes you are familiar with developing kernels using OpenCL. To customize your topology with an OpenCL layer, follow the steps below: clc). .xml) of the model IR. NOTE: OpenCL compiler, targeting Intel® Neural Compute Stick 2 for t...
https://docs.openvinotoolkit.org/latest/openvino_docs_IE_DG_Extensibility_DG_VPU_Kernel.html
2021-07-23T19:06:15
CC-MAIN-2021-31
1627046150000.59
[]
docs.openvinotoolkit.org
Last modified: May 13, 2020 Overview The /usr/local/cpanel/bin/autossl_check script allows you to manually check the SSL status for a single user, or for all users. The script can help you troubleshoot any AutoSSL issues via the command line. The script checks whether a user’s certificates have expired, and if there is...
https://docs.cpanel.net/whm/scripts/the-autossl_check-script/
2021-07-23T20:03:01
CC-MAIN-2021-31
1627046150000.59
[]
docs.cpanel.net
Adds a command onto the commandbuffer to draw the VR Device's occlusion mesh to the current render target. Commands in the rendering command buffer are lower-level graphics operations that can be sequenced in scripting. This command in particular is used to render an occlusion mesh provided by the active VR Device. Cal...
https://docs.unity3d.com/ja/2019.4/ScriptReference/Rendering.CommandBuffer.DrawOcclusionMesh.html
2021-07-23T18:17:25
CC-MAIN-2021-31
1627046150000.59
[]
docs.unity3d.com
. - The Pre-Extend Wizard will prompt you to enter the following information. - After receiving the message that the pre-extend checks were successful, click Next. - Depending upon the hierarchy being extended, LifeKeeper will display a series of information boxes showing the Resource Tags to be extended, which cannot ...
http://docs.us.sios.com/sps/8.7.1/en/topic/extending-an-oracle-hierarchy
2020-10-23T22:36:10
CC-MAIN-2020-45
1603107865665.7
[]
docs.us.sios.com
Basler Product Documentation# Info Press F or S to start searching. Press C to select a camera. For the latest version of the documentation, visit docs.baslerweb.com. The Area Scan Cameras section includes general maintenance and safety instructions, model specifications, and task-oriented feature descriptions. A handy...
https://docs.baslerweb.com/?filter=Camera:a2A4504-5gcPRO
2020-10-23T21:48:06
CC-MAIN-2020-45
1603107865665.7
[]
docs.baslerweb.com
Does Crobox offer opt-out functionality?.
https://docs.crobox.com/article/49-opt-out
2020-10-23T22:26:23
CC-MAIN-2020-45
1603107865665.7
[]
docs.crobox.com
. Do you want to earn additional income? We're partnering with Upwork to connect Azure certified freelancers with customers.Sign up with Upwork. Why get certified Certifications give you a professional edge with evidence of industry recognized role-based skills. Benefits of Microsoft Certifications.Download Whitepaper ...
https://docs.microsoft.com/en-us/learn/certifications/?q=%E5%BE%B7%E6%83%A0%E6%89%BE%E5%B0%8F%E5%A7%90%E2%95%87%E8%96%87%E2%91%A71895854%E4%B8%8A%E9%97%A8%E6%9C%8D%E5%8A%A1%E5%85%A8%E5%A5%97%E5%B0%8F%E5%A6%B9%E3%80%91pxl
2020-10-23T22:43:28
CC-MAIN-2020-45
1603107865665.7
[array(['/en-us/learn/certifications/images/image-working-lady-laptop.jpg', 'Woman looking at a Microsoft Surface'], dtype=object) array(['/en-us/learn/certifications/images/image-working-group.jpg', 'Man presenting to four people seated around a table'], dtype=object) ...
docs.microsoft.com
MB-310: Microsoft Dynamics 365 Finance Languages: English Retirement date: none This exam measures your ability to accomplish the following technical tasks: set up and configure financial management; implement and manage accounts payable and expenses; implement accounts receivable, credit, collections, and revenue reco...
https://docs.microsoft.com/en-us/learn/certifications/exams/mb-310?WT.mc_id=thomasmaurer-blog-thmaure
2020-10-23T22:35:34
CC-MAIN-2020-45
1603107865665.7
[]
docs.microsoft.com
As your team grows, it is very difficult to keep track of all changes in the project, so we have created the ability to track any activities (delete, edit, create, etc) did by specific users. To track user activity, simply click the Activity Log icon on the menu. You can track the time and type of activity. You can als...
https://docs.jetadmin.io/user-guide/collaboration/user-activities
2020-10-23T21:16:19
CC-MAIN-2020-45
1603107865665.7
[]
docs.jetadmin.io
- Create your DataKeeper volumes and your cluster. See Creating a DataKeeper Volume Resource in WSFC for reference. - From the Windows Failover Cluster Manager UI (cluadmin.msc), select Configure Role and navigate to the screen to select the iSCSI target role. - Select iSCSI Target Server role and select Next. - The Cl...
http://docs.us.sios.com/dkce/8.7.0/en/topic/mirror-creation-and-cluster-configuration
2020-10-23T22:39:24
CC-MAIN-2020-45
1603107865665.7
[]
docs.us.sios.com
Configuring the version 2 Converse Web Client (deprecated) Note: Version 3 is now available. We recommend that you use version 3, and that you upgrade any existing implementations to this version as soon as possible. This is a standalone HTML application intended for customers who want to integrate Converse into their ...
https://docs.converse.engageone.co/Integration_web_client_v2/Concept_Web_Client.html
2020-10-23T21:45:11
CC-MAIN-2020-45
1603107865665.7
[array(['../images/Web_client_example.png', None], dtype=object)]
docs.converse.engageone.co
SQL Statements This list of SQL statements provide a record of SQL queries and other operations for each table, including insert, update, and delete. These SQL statements are linked to a query plan, and this link provides the option to freeze this query plan. The system creates an SQL Statement for each SQL DML operati...
https://docs.intersystems.com/irislatest/csp/docbook/Doc.View.cls?KEY=GSQLOPT_sqlstmts
2020-10-23T21:40:06
CC-MAIN-2020-45
1603107865665.7
[]
docs.intersystems.com
Tutorial: Azure Active Directory single sign-on (SSO) integration with WhosOnLocation In this tutorial, you'll learn how to integrate WhosOnLocation with Azure Active Directory (Azure AD). When you integrate WhosOnLocation with Azure AD, you can: - Control in Azure AD who has access to WhosOnLocation. - Enable your use...
https://docs.microsoft.com/en-us/azure/active-directory/saas-apps/whos-on-location-tutorial
2020-10-23T22:38:06
CC-MAIN-2020-45
1603107865665.7
[]
docs.microsoft.com
Microsoft Power Platform Fundamentals Learn the business value and product capabilities of Power Platform. Create a simple Power App, connect data with Common Data Service, build a Power BI Dashboard, and automate a process with Power Automate. Prerequisites None Modules in this learning path Learn about the components...
https://docs.microsoft.com/en-us/learn/paths/power-plat-fundamentals/
2020-10-23T22:13:11
CC-MAIN-2020-45
1603107865665.7
[]
docs.microsoft.com
Rutgers Division of Continuing Studies (DoCS) is the only university-wide department devoted to the needs of the lifelong learner. Serving Lifelong Learners DoCS celebrates and serves learners from preschool into retirement. Serving the University - DoCS supports faculty in advancing the academic mission of Rutgers. - ...
https://docs.rutgers.edu/?fuseAction=main&Code=3712%3Fuk%3Dpolymyxin-b-sulfate-and-trimethoprim-dosage
2020-10-23T21:02:50
CC-MAIN-2020-45
1603107865665.7
[]
docs.rutgers.edu
AppDynamics switched from Semantic Versioning to Calendar Versioning starting in February 2020 for some agents and March 2020 for the entire product suite. Using the Controller UI, you can configure: - how mobile requests are named - the thresholds that cause network request snapshots to be considered slow, very slow o...
https://docs.appdynamics.com/pages/viewpage.action?pageId=89694612
2020-10-23T21:40:51
CC-MAIN-2020-45
1603107865665.7
[]
docs.appdynamics.com
public interface MBeanInfoAssembler Interface to be implemented by all classes that can create management interface metadata for a managed resource. Used by the MBeanExporter to generate the management interface for any bean that is not an MBean. MBeanExporter ModelMBeanInfo getMBeanInfo(Object managedBean, String bean...
https://docs.spring.io/spring-framework/docs/2.5.5/javadoc-api/org/springframework/jmx/export/assembler/MBeanInfoAssembler.html
2020-10-23T22:25:55
CC-MAIN-2020-45
1603107865665.7
[]
docs.spring.io
Las descripciones de los efectos en esta página se refieren a los efectos predeterminados encontrados dentro de la pila de post-procesamiento. Bloom is an effect used to reproduce an imaging artifact of real-world cameras. The effect produces fringes of light extending from the borders of bright areas in an image, cont...
https://docs.unity3d.com/es/2017.2/Manual/PostProcessing-Bloom.html
2020-10-23T22:46:35
CC-MAIN-2020-45
1603107865665.7
[]
docs.unity3d.com
Ubuntu.Components.Popups.PopupBase The base class for all dialogs, sheets and popovers. Do not use directly. More... Properties - dismissArea : Item - grabDismissAreaEvents : bool Methods Detailed Description Examples: See subclasses. Property Documentation The property holds the area used to dismiss the popups, the ar...
https://phone.docs.ubuntu.com/en/apps/api-qml-current/Ubuntu.Components.Popups.PopupBase
2020-10-23T20:53:40
CC-MAIN-2020-45
1603107865665.7
[]
phone.docs.ubuntu.com
QtMultimedia.CameraRecorder Controls video recording with the Camera. More... Properties - actualLocation : string - audioBitRate : int - audioChannels : int - audioCodec : string - audioEncodingMode : enumeration - audioSampleRate : int - duration : int - errorCode : enumeration - errorString : string - frameRate : qr...
https://phone.docs.ubuntu.com/en/apps/api-qml-development/QtMultimedia.CameraRecorder
2020-10-23T22:06:32
CC-MAIN-2020-45
1603107865665.7
[]
phone.docs.ubuntu.com
. -. These properties hold the starting position of the path.
https://phone.docs.ubuntu.com/en/apps/api-qml-development/QtQuick.Path
2020-10-23T21:25:02
CC-MAIN-2020-45
1603107865665.7
[]
phone.docs.ubuntu.com
In a PowerBuilder database connection, a Transaction object is a special nonvisual object that functions as the communications area between a PowerBuilder application and the database. The Transaction object specifies the parameters that PowerBuilder uses to connect to a database. You must establish the Transaction obj...
https://docs.appeon.com/pb2019/application_techniques/ch12s01.html
2020-10-23T21:23:07
CC-MAIN-2020-45
1603107865665.7
[array(['images/datrn005.gif', None], dtype=object)]
docs.appeon.com
… Forum: Fedora Magazine Discourse forum
https://docs.fedoraproject.org/ru/fedora-magazine/
2020-10-23T22:27:00
CC-MAIN-2020-45
1603107865665.7
[]
docs.fedoraproject.org
Debug Information Files Debug information files allow Sentry to extract stack traces and provide more information about crash reports for most compiled platforms. Information stored in debug files includes original function names, paths to source files and line numbers, source code context, or the placement of variable...
https://docs.sentry.io/platforms/android/data-management/debug-files/
2020-10-23T22:31:20
CC-MAIN-2020-45
1603107865665.7
[]
docs.sentry.io
Create KPI threshold time policies in ITSI KPI threshold time policies have threshold values that change over time. Use time policies to. ITSI stores thresholding information at the KPI level in the KV store. Any updates you make to a KPI threshold template are applied to all KPIs using that template, overriding any ch...
https://docs.splunk.com/Documentation/ITSI/4.4.5/Configure/TimePolicies
2020-10-23T21:44:58
CC-MAIN-2020-45
1603107865665.7
[array(['/skins/OxfordComma/images/acrobat-logo.png', None], dtype=object)]
docs.splunk.com
EditorSpatialGizmo¶ Inherits: SpatialGizmo < Reference < Object Custom gizmo for editing Spatial objects. Description¶ Custom gizmo that is used for providing custom visualization and editing (handles) for 3D Spatial objects. See EditorSpatialGizmoPlugin for more information. Method Descriptions¶ - void add_collision_s...
https://docs.godotengine.org/fr/latest/classes/class_editorspatialgizmo.html
2020-10-23T21:41:48
CC-MAIN-2020-45
1603107865665.7
[]
docs.godotengine.org
Synfig 1.3.14 Release Notes¶ Bugfixes¶ - Fixed crash when removing a Spline vertex using “Remove item (Smart)” (issue #1102). - Fixed incorrect placement of width points on outline when loading old files (see details here and here). - Fixed crash when Shade Layer has no sublayers (issue #1272). - Fixed popup menu disap...
https://synfig.readthedocs.io/en/latest/releases/development/1.3.14.html
2020-10-23T20:52:12
CC-MAIN-2020-45
1603107865665.7
[]
synfig.readthedocs.io
Installation Anaconda modularization effort Anaconda is going through a large scale effort to modularize its internals. (Note that this effort is separate from the Fedora modularization effort described in [select-modularity].) The following changes have been made to Anaconda: Modules have been added which are separate...
https://docs.fedoraproject.org/el/fedora/f28/release-notes/sysadmin/Installation/
2020-10-23T23:08:09
CC-MAIN-2020-45
1603107865665.7
[]
docs.fedoraproject.org
6.4 Plain Text InqScribe can import and export plain text files. These files are encoded using UTF-8 by default. You can find general guidance for importing and exporting data elsewhere. 6.4.1 Importing Plain Text Plain text files are imported into your transcript with no modification (other than making sure any timeco...
http://docs.inqscribe.com/2.2/format_text.html
2020-02-16T22:49:30
CC-MAIN-2020-10
1581875141430.58
[]
docs.inqscribe.com
>>". CSV records that have a CustID value greater than 500 and a CustName value beginning with the letter P. -: 7.3.0, 7.3.1, 7.3.2, 7.3.3, 7.3.4, 8.0.0, 8.0.1, 8.0.2 Feedback submitted, thanks!
https://docs.splunk.com/Documentation/Splunk/8.0.1/Knowledge/ConfigureCSVlookups
2020-02-16T22:32:13
CC-MAIN-2020-10
1581875141430.58
[array(['/skins/OxfordComma/images/acrobat-logo.png', None], dtype=object)]
docs.splunk.com
2. Replication¶ Replication is an incremental one way process involving two databases (a source and a destination). The aim of replication is that at the end of the process, all active documents in the source database are also in the destination database and all documents that were deleted in the source database are al...
http://docs.couchdb.com/en/3.0.0/replication/index.html
2020-02-16T21:56:28
CC-MAIN-2020-10
1581875141430.58
[]
docs.couchdb.com
Phones and devices qualified for Lync IP phones The Compatible Devices Program is used by vendors to qualify their devices for use with the Lync client on Windows-based machines. Qualified products table It is important to ensure that both the IP phone and the firmware version are tested and qualified for Lync (refer t...
https://docs.microsoft.com/en-us/SkypeForBusiness/lync-cert/ip-phones?redirectedfrom=MSDN
2020-02-16T21:48:33
CC-MAIN-2020-10
1581875141430.58
[]
docs.microsoft.com
Automating add-in/app installation to SharePoint sites using CSOM “How do I install apps/add-ins from store, app catalog or directly to the site? ” is relatively common question cross partners and customers. We are getting this question or request quite often at the Office 365 Developer Patterns and Practices (PnP) Yam...
https://docs.microsoft.com/en-us/archive/blogs/vesku/automating-add-inapp-installation-to-sharepoint-sites-using-csom
2020-02-16T23:41:01
CC-MAIN-2020-10
1581875141430.58
[]
docs.microsoft.com
Get-Counter Applies To: Windows PowerShell 2.0 Gets performance counter data from local and remote computers. Syntax Get-Counter [-Counter] <string[]> [-ComputerName <string[]>] [-Continuous] [-MaxSamples <Int64>] [-SampleInterval <int>] [<CommonParameters>] Get-Counter -ListSet <string[]> [-ComputerName <string[]>] [<...
https://docs.microsoft.com/en-us/previous-versions/dd367892(v=technet.10)?redirectedfrom=MSDN
2020-02-16T21:37:18
CC-MAIN-2020-10
1581875141430.58
[]
docs.microsoft.com
7. Output¶ The output directory structure contains ten major sub-directories when all modules are turned on. In addition to the main directories, EDGE will generate a final report in portable document file format (pdf), process log and error log file in the project main directory. - AssayCheck - AssemblyBasedAnalysis -...
https://edge.readthedocs.io/en/latest/output.html
2020-02-16T23:15:57
CC-MAIN-2020-10
1581875141430.58
[array(['_images/output.png', '_images/output.png'], dtype=object)]
edge.readthedocs.io
User-Defined Detection Rules In some cases, it may prove useful to add a signature for attack detection manually or to create a so-called virtual patch. As such, Wallarm does not use regular expressions to detect attacks, but it does allow users to add additional signatures based on regular expressions. Adding a New De...
https://docs.wallarm.com/en/user-guides/cloud-ui/rules/regex-rule.html
2019-09-15T09:49:41
CC-MAIN-2019-39
1568514571027.62
[array(['../../../../images/en/user-guides/cloud-ui/rules/regex-rule-1.png', 'Regex rule first example'], dtype=object) array(['../../../../images/en/user-guides/cloud-ui/rules/regex-id.png', 'Getting an ID of a regular expression'], dtype=object) array(['../../../../images/en/user-guides/cloud-ui/rul...
docs.wallarm.com
Panel. Grouping Panel. Text Grouping Panel. Text Grouping Panel. Text Grouping Property Text Definition Gets or sets the caption for the group of controls that is contained in the panel control. public: virtual property System::String ^ GroupingText { System::String ^ get(); void set(System::String ^ value); }; public ...
https://docs.microsoft.com/en-us/dotnet/api/system.web.ui.webcontrols.panel.groupingtext?view=netframework-4.8
2019-09-15T10:47:33
CC-MAIN-2019-39
1568514571027.62
[]
docs.microsoft.com